symbols referenced in processor 'p0' could not be resolved: ADIAPI_OsdGetVideoFrameRate()

I maked new project in VisualDSP++ with .c & .h files as stated in Advantiv®VSPApplicationReference.
But in during Linking process i get a Error
[Error li1021] The following symbols referenced in processor 'p0' could not be resolved:
'ADIAPI_OsdGetVideoFrameRate [_ADIAPI_OsdGetVideoFrameRate]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_animation.doj'
'ADIAPI_OsdGetVideoFrameRate [_ADIAPI_OsdGetVideoFrameRate]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_image.doj'
'ADIAPI_OsdGetVideoFrameRate [_ADIAPI_OsdGetVideoFrameRate]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_label.doj'
'ADIAPI_OsdGetVideoFrameRate [_ADIAPI_OsdGetVideoFrameRate]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_listbox.doj'
'ADIAPI_OsdGetVideoFrameRate [_ADIAPI_OsdGetVideoFrameRate]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_multicolumnlistbox.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\blimp_resource.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_dma_driver.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_api.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_cache.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_framewnd.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_image.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_label.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_listbox.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_multicolumnlistbox.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_object.doj'
'OSDEG_processLog [_OSDEG_processLog]' referenced from '.\EVALADV8005SMZ\doj\vsp_osdeg_region.doj'
'main [_main]' referenced from 'ADV8005_BF524_basiccrt.doj'

I dont find a reference on ADIAPI_OsdGetVideoFrameRate()
I use Blimp 3.9SP2.
Can i get any help?