AnsweredAssumed Answered

Blimp 3.9SP2 can't Emulate

Question asked by OH~YA on Jan 5, 2017
Latest reply on Jan 17, 2017 by JeyasudhaMuthuPerumal

My OSD project is design in Blimp 3.9 SP1.

I want to Emulate in Blimp 3.9.2.But My OSD project can't Emulate in Blimp 3.9 SP2.

I use the new project.But the new project still can't Emulate in Blimp 3.9 SP2.

The New project select "File -> New Project ->ADV7625 OSD" to creat.

Attachments

Outcomes