AnsweredAssumed Answered

CCES 2.4.0 for Ubuntu 14.04

Question asked by petrveprek on Dec 1, 2016
Latest reply on Dec 1, 2016 by daveG

Elsewhere on the forum I found comment from January 2016 stating that CCES 2.4.0 Ubuntu edition only supports ARM development and not SHARC development.  Is this correct?  Thanks.

Outcomes