AnsweredAssumed Answered

adv7180 driver dts compatibility

Question asked by memonabhi on Jun 29, 2016
Latest reply on Jun 30, 2016 by JeyasudhaMuthuPerumal

Hi I am using adv7180 decoder with Linux kernel 4.1. This kernel is device tree compatible but the driver we are having is not device tree compatible. How can i make it device tree compatible?

Outcomes