AnsweredAssumed Answered

about a code compatibility on SigmaDSP

Question asked by IRON on Apr 22, 2016
Latest reply on Apr 22, 2016 by DaveThib

Hello all,

 

I have a question about a code compatibility.

I created a project file on Sigma Studio ver 3.11.

And now I am trying to run the project file on Sigma Studio ver 3.12. But I doesn't run on it.

I realized there is no code compatibility on different versions of Sigma Studio.

 

Is there any way to convert the code so that I would be able to run it on the Sigma Studio ver 3.12?

 

Thank you very much

Yuta Mihara

Outcomes