AnsweredAssumed Answered

BF707 BSP Error..

Question asked by Sri@ecil on Feb 20, 2016
Latest reply on Sep 20, 2016 by Kader.M

When trying to install BF 707 board support package, I am seein an error " Could not find CCES version". I am using CCES1.2.0.0. then why this error????

Outcomes