AnsweredAssumed Answered

building the ad-fmcdaq2-ebz ZC706 reference design.

Question asked by HankZ on Feb 17, 2016
Latest reply on Feb 17, 2016 by rgetz


Hi -

I have a copy of your repository and am attempting to build the ad-fmcdaq2-ebz ZC706 reference design.

Is it the case that 2014.4.1 is the required version?

I will be getting the JESD204B core from Xilinx - it will be 2015.4. How to rebuild project in 2015.4?

Thanks

Outcomes