AnsweredAssumed Answered

Installing Hittite PLL design tool : matlab compiler runtime 7.11 required

Question asked by MichaelVectron on Feb 15, 2016
Latest reply on Sep 16, 2016 by lifespeed

Hello all,

 

I am working in the design of a frequency syntethizer with the HMC767 and HMC778.

 

I need to use the Hittite PLL design software but it requires the installation of the

matlab compiler runtime (mcr 7.11). Unfortunately, Mathwork does not provide this tool.

 

Could analog devices provide this file, please? when hittite software tries to download it, the download crashes.

 

Thanks for helping me, I have to move on with the design as soon as possible.

 

BR

 

JR

Outcomes