AnsweredAssumed Answered

fmcomms2 with FDD ENABLE/TXNRX Pin control

Question asked by yzg931228 on Apr 12, 2015
Latest reply on Apr 16, 2015 by DragosB

Hi

 

I am using fmcomms2 and zc702 with NO-OS driver.

I want to using the FDD ENABLE/TXNRX Pin control mode .

I change the ensm_enable_txnrx_control_enable to 1 and the enable to 1.

And the ENSM is FDD.

TX chann is great.

But the RX get nothing.

QQ截图20150413111539.png

 

what can I do to solve the problem?

 

Thanks

Yang

Outcomes