AnsweredAssumed Answered

Re: ERROR: [BD 5-216] VLNV <analog.com:user:util_wfifo:1.0> is not supported for this version of the tools

Question asked by hughessf on Apr 8, 2015
Latest reply on Apr 15, 2015 by AdrianC
Branched from an earlier discussion
Branched to a new discussion

I have a similar issue only it is a vlnv <analog.com:user:axi_clkgen:1.0> error. I have a FMCOMMS1-EBZ board that I am trying to get to work with a ZC706 eval board. I just want to get the reference design running but I run into more and more errors despite trying both the 2013.4 and 2014.2 Vivado ref designs.

Outcomes