AnsweredAssumed Answered

FMCDAQ2 KCU105 reference design

Question asked by komo Employee on Mar 30, 2015
Latest reply on Mar 30, 2015 by rgetz

I am unable to build the reference design in the current GIT repository for FMDAQ2 against the KCU105.  It indicates that it needs 2014.2 to build, but I don’t think the Ultrascale parts were even out yet. I’m also getting part not found errors in the scripts.  Am I missing something?  I am able to build it for the KC705 eval board, but not for the Ultrascale equivalent.

Outcomes