AnsweredAssumed Answered

Changing the default include directory to blackfin library

Question asked by kaphje on Jan 5, 2015
Latest reply on Jan 7, 2015 by CraigG

Hi all,

 

I'm using CCES 1.1.0 and I try to change the default include directory to the blackfin library.

The default path is "<InstallDir of CCES>/Blackfin/include".

I don't find the place to change this path.

I already enabled the option "Display Include Files tab" on the "Property Pages Settings" page.

Then I see this path on the "C/C++ General/Path and Symbols" page in the project settings. But I can't edit this because it is a built-in value.

 

So, how can I change this path setting?

 

Thanks for your help.

 

BR

Jens

Outcomes