elvisjohndowson

Request to update libiio to v0.2 for zynq targets

Discussion created by elvisjohndowson on Nov 26, 2014
Latest reply on Nov 26, 2014 by elvisjohndowson

Hi,

 

I'd like to put in a request to have libiio updated to v0.2 release, for zynq targets.

 

The current release of the mathworks libiio system objects expect v0.2, so it's important to put out an update to the adi_update_boot.sh script

 

Regards,

 

Elvis Dowson

Outcomes