AnsweredAssumed Answered

VisualDSP++ 5.0 Update 10 installation

Question asked by RichC on Aug 19, 2014
Latest reply on Aug 20, 2014 by CraigG

I need to install the version 5.0 update 10 ("VisualDSP++ 5.0_Update10.vdu") in my system.  It doesn't let me go down from version 5.1.1 which is already installed.

Outcomes