AnsweredAssumed Answered

Buildroot 2012R2RC5 BF537-EZKIT "This target does not support --with-cpu."

Question asked by MartinS on Jul 15, 2013
Latest reply on Aug 1, 2013 by MartinS

Hi

 

I got BF537-EZKIT and I want to compile uclinux with alsa-utils, uClibc 0.9.33.x, Linux 3.4x kernel, Binutils 2.21.1, gcc 4.6x, FDPIC...

 

I have Buildroot 2012R2RC5  and doesn't mater what I try it keeps giving me this failure "This target does not support --with-cpu."

 

How do I go about solving this problem?

 

Best Regards

 

Martin

 

 

 

 

Outcomes