AnsweredAssumed Answered

Pipeline display in mixed mode editor

Question asked by mark on Sep 24, 2009
Latest reply on Sep 25, 2009 by mark

I'm trying to enable the pipeline display when the editor is in mixed mode.  I went to Settings -> Preferences -> General and the check box "Enable pipeline display" is grayed out and unavailable.

 

I have tried in both a hardware and a simulator session after building the project.

 

Any suggestions on making the option available?

 

Mark

Outcomes