AnsweredAssumed Answered

Squid version in uClinux-dist

Question asked by parashuram on Feb 27, 2012
Latest reply on Feb 28, 2012 by sonic

Hi EZ,

I am using BF537 stamp board, I want run squid on BF537 but squid version which is present in uClinux-dist is very old and doesn't support ipv6 address. is it possible uClinux-dist to update squid for latest version. ???

Thanks a lot

Parashuram

Outcomes