AnsweredAssumed Answered

v4luvc on 2011R1-RC1 BF548

Question asked by TerryXu on Feb 23, 2012
Latest reply on Feb 24, 2012 by Aaronwu

Hello

I try to compile distribution 2011R1-RC1 with v4luvc support, but i got the compile error below. How can i solve it? I use tool chain 2011.

Attachments

Outcomes