AnsweredAssumed Answered

hello I need to develop code for the ASDP2191.  I have purchased an emulator but need the IDE.  The latest version listed is 3.5 which does not show Windows 10 as a viable development environment.  What OS will Visual DSP 3.5 run under?  Thanks,Kim

Question asked by kim.weaver on Apr 3, 2018
Latest reply on Apr 6, 2018 by Kader.M

What OS will VisualDsp 3.5 run under.  

Thanks,

Kim

Outcomes