Post Go back to editing
This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

Need compatible driver for ADRV9002 RF transceiver

Hi,

     We are using ADRV9002 RF Transceiver for our application with our custom board. To build the ADRV9002 driver, we are using Linux version 4.9.69. In this we are facing the issue with building the driver. Pls help us by providing the compatible ADRV9002 driver for Linux version 4.9.69.

Thanks,

Vijay K S




[locked by: travisfcollins at 11:02 PM (GMT -5) on 1 Dec 2021]
Parents Reply Children