Getting error while changing to IOS from people counter?

Hi,

    Am working in a evaluation of Blip2 board. So for evaluating the features of Blip2 board, I used people counter application. But I didn't supposed to know which sensor is used for sensing the people or is there any particular sensor was used to sense. So I surfed the internet and known to use Indoor Occupancy sensor libraries for detecting people. So by guidance from the internet, I changed the configuration and Flash file in the installation folder of the GUI application. In configuration file I changed the CCES version to 2.5.1(installed CCES version). While opening the GUI application after the hardware setup i get an error as show in figure.

 

Is there an any alternate way to use IOS_Indoors_realtime_BLIP2.dxe?

Thanks,

Esakki