2009-01-16 04:59:32     QT-4.4.3 Embedded Webkit on 2009-pre

Document created by Aaronwu Employee on Aug 9, 2013
Version 1Show Document
  • View in full screen mode

2009-01-16 04:59:32     QT-4.4.3 Embedded Webkit on 2009-pre

Michael Heiser (GERMANY)

Message: 68026   

 

Hey guys,

 

I just checked the 2009-pre and recognized that QT 4.4.3 Webkit can be built for uClinux. Is there any experience or any feedback if the Webkit is working fine and how to work with it??

 

Greetz Michael

TranslateQuoteReplyEditDelete

 

 

2009-01-16 12:11:27     Re: QT-4.4.3 Embedded Webkit on 2009-pre

Mike Frysinger (UNITED STATES)

Message: 68036   

 

there should be nothing Blackfin specific, so all the upstream documentation should be relevant:

 

http://www.qtsoftware.com/

Attachments

    Outcomes